Nowe wersje usprawniają współpracę między programistami i projektantami

Poważna luka w Adobe Flash

Wtyczka Adobe Flash zawiera w sobie poważną lukę bezpieczeństwa. Informację te potwierdzili autorzy aplikacji.

Prawie każdy z nas używa wtyczki Flash w swojej przeglądarce, by móc wyświetlać dodatkową zawartość na witrynach internetowych. Ale nie każdy wie, że jej najnowsza wersja zawiera poważną lukę, która jest już wykorzystywana przez cyberpzestępców. Problem dotyczy animacji Flash osadzanych w dokumentach PDF, więc na szczęście większość normalnych użytkowników go nie zauważy. Adobe na razie nie wystosowało odpowiedniej aktualizacji.

0
Zamknij

Choć staramy się je ograniczać, wykorzystujemy mechanizmy takie jak ciasteczka, które pozwalają naszym partnerom na śledzenie Twojego zachowania w sieci. Dowiedz się więcej.