Natychmiast zaktualizuj Flasha!

Jeżeli wykorzystujesz wtyczkę flashową, to nadszedł czas na instalowanie aktualizacji. Firma Adobe właśnie udostępniła aktualizację, która usuwa groźną lukę w zabezpieczeniach typu zero-day.

Omawiana luka w zabezpieczeniach została odkryta przez japońską firmę Trend Micro, która poinformowała również, że usterka jest już wykorzystywana przez cyberprzestępców. By ją wykorzystać, wystarczy, by włamywacz skłonił internautę do odwiedzenia witryny internetowej.

Najwięcej ataków (czytaj: złośliwych witryn internetowych) pochodzi z Rosji. Luka jest też wykorzystywana do instalowania złośliwego oprogramowania o nazwie Cerber, które szyfruje zainfekowaną maszynę i domaga się wpłacenia okupu za jej odblokowanie.

Przeglądarki Edge i Chrome samodzielnie aktualizują wtyczkę flashową. W przypadku reszty, należy aktualizację wykonać ręcznie.

Źródło: Adobe
Zamknij

Choć staramy się je ograniczać, wykorzystujemy mechanizmy takie jak ciasteczka, które pozwalają naszym partnerom na śledzenie Twojego zachowania w sieci. Dowiedz się więcej.